Image verte sur un film?

nono86

Auteur du sujet
Messages : 182
Enregistré le : lun. 16 avr. 2012 - 14:50

Image verte sur un film?

Message » sam. 6 juil. 2013 - 21:35

Héllo
Cette apres-midi mon collegue a eu un probleme en cours de projection, à la moitié du film "Moi, Moche et Méchand" en 2D l'image est devenue completement verte ...il a arreté la projection et repris une playliste de ce film direct et la projection ou elle c'etait arrétée et, tout c'est bien passé. Depuis tout est ok.
Avez-vous eu ce probleme sur serveur Doremi + barko.
07534

blocdecroix

Messages : 295
Enregistré le : jeu. 8 juil. 2010 - 1:48
Localisation : 75000

Message » dim. 7 juil. 2013 - 2:22

Oulala !

ça vient peut être de la tête DLP... ? c'est déjà arrivé à un collegue, nouveau matos Barco4K+doremi,et au bout d'une semaine ils ont changé la tête DLP ; image verte(ou autre couleur peut être..) sur une moitié de l'écran, même après reboot image couleur toujours la.

faite remonter le bug à votre installateur ou service de maintenance

sinon si on met une MACRO3D sur un film 2D ça fait une image rose ou verte aussi....!

Opé35

Avatar du membre
Messages : 42
Enregistré le : sam. 6 juil. 2013 - 2:45

Message » dim. 7 juil. 2013 - 11:20

Salut,

C'est arrivé chez nous aussi, on lancait le film et BAM, ecran vert a chaque projection, 2D ou 3D.
J'ai tout essayé jusqu'au jour ou j'ai modifié les valéurs numeriques des macros dans les playlist ( salle zéro, xénon ON etc...) et depuis, plus d'ecran vert. Bizarre !! En gros ça devait être le projo qui s'emballait avec certaines automations a la même seconde..
C'était sur un doremi + christie.

Sinon, ca peut-être un probleme venant de la tête DLP, a voir avec l'install.

nono86

Auteur du sujet
Messages : 182
Enregistré le : lun. 16 avr. 2012 - 14:50

Message » dim. 7 juil. 2013 - 15:23

Nous avons arreté la projection 3D car la clientele préfere la 2D.
Un ami m'a informé que cela pourrai venir d'une mise à jour qu'il faudrai faire sur le Doremi. 003654
Je vais voir de ce coté la... :wink:

diproj

Avatar du membre
Messages : 3138
Enregistré le : ven. 21 oct. 2011 - 13:17
Localisation : entre les toilettes et la cabine suivant les pannes

Message » dim. 7 juil. 2013 - 16:13

Je pense que le problème viendrait plutôt du projecteur vérifier la config des formats 3d (fichiers communs entre 3d et 2d) il vaut mieux créer des fichiers distincts en les 2 formats
(fichier écran,fichier lampe)
" Je ne sais pas si Dieu existe, mais s'il existe, j'espère qu'il a une bonne excuse ." Woody Allen.
Avec toutes les horreurs que l'homme commet au nom de Dieu il ne va rien rester pour le diable.

nono86

Auteur du sujet
Messages : 182
Enregistré le : lun. 16 avr. 2012 - 14:50

Message » dim. 7 juil. 2013 - 16:52

Nous avons rendu le materiel 3D Volfoni et donc n'utilisons plus de fichiers 3D.
07534 diproj