Pas d'amorçage

Testez vos connaissances...
François

Avatar du membre
Auteur du sujet
Messages : 128
Enregistré le : ven. 7 déc. 2007 - 14:56

Pas d'amorçage

Message » sam. 2 févr. 2008 - 0:45

Vous avez une lampe qui refuse de s'allumer.
Vous avez des bzzzzz assez forts réguliers, mais c'est tout.
Toutes les pièces concernées fonctionnent.
Quel est le problème?
(Je vous préviens c'est assez vicieux, et surtout très con, et ça m'est arrivé aujourd'hui évidemment!)

Abricot

Messages : 444
Enregistré le : mar. 8 janv. 2008 - 4:16
Localisation : Paris
Contact :

Message » sam. 2 févr. 2008 - 0:52

Moi ça m'arrive quand j'ai pas allumé l'extracteur, mais ça fait pas bzzz
Abricot, si bon, si doux, si tendre...

Dolby

Avatar du membre
Messages : 319
Enregistré le : lun. 10 déc. 2007 - 23:56
Contact :

Message » sam. 2 févr. 2008 - 13:38

une perte de courant ?

pat93600

Avatar du membre
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » sam. 2 févr. 2008 - 14:09

François, la tresse touche ou est proche de la carosserie de la lanterne et fait un arc ?

Dolby

Avatar du membre
Messages : 319
Enregistré le : lun. 10 déc. 2007 - 23:56
Contact :

Message » sam. 2 févr. 2008 - 14:48

pat93600 a écrit :François, la tresse touche ou est proche de la carosserie de la lanterne et fait un arc ?


lol c'est ce que je veux dire par "perte de courant" !

pat93600

Avatar du membre
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » sam. 2 févr. 2008 - 17:44

Les cosses qui alimentent la lampe sont desserrées, la lampe est HS ?

lacertas

Messages : 1698
Enregistré le : mer. 21 nov. 2007 - 19:12

Message » sam. 2 févr. 2008 - 18:28

Toutes les pièces concernées fonctionnent.

Stephane

Messages : 1366
Enregistré le : mar. 25 déc. 2007 - 22:23

Message » sam. 2 févr. 2008 - 18:31

L' écrou de la tresse s' est dévissé ?

rem

Administrateur
Messages : 1013
Enregistré le : dim. 25 mars 2007 - 21:35

Message » sam. 2 févr. 2008 - 19:01

Une partie de la lanterne est mal fermée?

perfo

Avatar du membre
Messages : 74
Enregistré le : dim. 23 sept. 2007 - 11:50
Localisation : Lausanne

Message » sam. 2 févr. 2008 - 21:08

Moi, j'ai eu ça de plusieurs manieres
1) La tresse touchait une partie de la lanterne
2) Le condo sous l'éclateur etait HS
3) Une diode du redresseur était morte
4) une relais du redresseur etait HS
5) La lampe avait explosé et il ne restait que l'anode et cathode. Trés belle effet d'arc electrique !!
6) Usure avancée de la lampe
7) Une guepe qui essayait de se posé sur la lampe trop chaude :wink:

On gagne quoi si on trouve ?

François

Avatar du membre
Auteur du sujet
Messages : 128
Enregistré le : ven. 7 déc. 2007 - 14:56

Message » dim. 3 févr. 2008 - 2:35

pat93600 a écrit :François, la tresse touche ou est proche de la carosserie de la lanterne et fait un arc ?

pat tu es notre grand gagnant!!!

la tresse touchait le miroir :shock:

Dolby

Avatar du membre
Messages : 319
Enregistré le : lun. 10 déc. 2007 - 23:56
Contact :

Message » dim. 3 févr. 2008 - 2:48

MDR !!!

enfin bon !

rem

Administrateur
Messages : 1013
Enregistré le : dim. 25 mars 2007 - 21:35

Message » dim. 3 févr. 2008 - 19:13

Salut Francois,

Quand tu as eu ce problème tu venais de changer le xénon?

pat93600

Avatar du membre
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » dim. 3 févr. 2008 - 20:44

françois, merci de cette distinction, j'attends avec impatience mon prix :lol:

François

Avatar du membre
Auteur du sujet
Messages : 128
Enregistré le : ven. 7 déc. 2007 - 14:56

Message » lun. 4 févr. 2008 - 1:51

rem a écrit :Salut Francois,
Quand tu as eu ce problème tu venais de changer le xénon?

Négatif. Des minimoys dans la nuit ont du s'infiltrer dans le caisson et s'amuser...