ventilateur qui ne marche plus ?

Testez vos connaissances...
pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

ventilateur qui ne marche plus ?

Message » jeu. 10 janv. 2008 - 21:20

Salut à tous. :wink:

En forme pour cette question ?

Voilà, votre ventilateur de soufflage dans la lanterne ne tourne plus.

Il est bien alimenté en courant et n'est pas grillé.

Sachant qu'il bloque l'amorçage de la lampe au xénon dans cet état, comment allez vous faire ?

Précision, vous n'avez rien sous la main pour le réparer !

:idea:

pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » jeu. 10 janv. 2008 - 21:44

Le coup de lattes n'est pas possible :wink:

rem

Administrateur
Messages : 1013
Enregistré le : dim. 25 mars 2007 - 21:35

Message » jeu. 10 janv. 2008 - 21:59

Si la lanterne est équipée d'une sécurité, tu peux la bloquer.

Dolby

Avatar du membre
Messages : 319
Enregistré le : lun. 10 déc. 2007 - 23:56
Contact :

Message » jeu. 10 janv. 2008 - 22:00

souffler !.?

pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » jeu. 10 janv. 2008 - 22:59

Il faut remettre impérativement le ventilo en route.

Bloquer une sécu = danger ! :cry:

La réponse n'est pas bonne :wink:

François

Avatar du membre
Messages : 128
Enregistré le : ven. 7 déc. 2007 - 14:56

Message » ven. 11 janv. 2008 - 1:23

T'annule et t'appelle un technicien :D

lacertas

Messages : 1698
Enregistré le : mer. 21 nov. 2007 - 19:12

Message » ven. 11 janv. 2008 - 1:24

amorcer les pales à la main.
C'est les cuivres du moteurs 'rotor) qui peuvent être bloqués

Abricot

Messages : 444
Enregistré le : mar. 8 janv. 2008 - 4:16
Localisation : Paris
Contact :

Message » ven. 11 janv. 2008 - 4:54

Chez moi, pendant deux ans, on devait ouvrir le bloc lanterne et lancer le ventilo avec un long bout de bois...

pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » ven. 11 janv. 2008 - 9:59

lacertas et abricocot, vous avez en partie répondu à la question.

Bravo :o Mais sans me dire exactement quelle était la panne et qu'est ce qui était en defaut .

Précision: panne de problème de roulement , ni de bobinage.

Je vous mets sur la piste : comment démarre un moteur 230 V monophasé ? :wink:

lacertas

Messages : 1698
Enregistré le : mer. 21 nov. 2007 - 19:12

Message » ven. 11 janv. 2008 - 14:07

Sachant qu'il bloque l'amorçage de la lampe au xénon dans cet état, comment allez vous faire ?

Si,si on a répondu: envoie l'adresse de ton site :) .
C'était facile, ma mère à un four à chaleur tournante :mrgreen: .
Le moteur démarre par magnétisme avec inversion nord sud. Ca se bloque quand l'aimant s'est arrêté pile entre 2 pôle.

pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » ven. 11 janv. 2008 - 14:26

dis moi lacertas ou tu as pris tes cours d'electricité, chez Mickey :wink:

J'attends de votre part un sursaut , digne de vous :lol:

Un moteur monophasé ne peut démarrer seul.

Il y a quelque chose avec. :? :idea:

Stephane

Messages : 1366
Enregistré le : mar. 25 déc. 2007 - 22:23

Message » ven. 11 janv. 2008 - 14:57

EUHHHHHHHHH un condensateur de démarrage :oops:

Stephane

Messages : 1366
Enregistré le : mar. 25 déc. 2007 - 22:23

Message » ven. 11 janv. 2008 - 15:09

S' il est trop faible, j' augmente la capacité du condensateur.
J' en mets un deuxième en parrallèle au premier et je le déconnecte des que le rotor tourne..........

Pas de condensateur sous la main je pense que la solution du manche en bois est bonne :D

lacertas

Messages : 1698
Enregistré le : mer. 21 nov. 2007 - 19:12

Message » ven. 11 janv. 2008 - 15:41

Le condo, c'est ce que je disais en araméen :roll: .
Il n'y a pas d'inversion de pôle magnétique donc pas de mouvement d'attirance répulsion.

A l'arrêt le rotor est sollicité par deux champs tournant en sens inverse. Ce moteur ne démarre donc pas spontanément.
En lançant le rotor (à la main par exemple) il peut alors démarrer.
On ajoute une second bobinage décalé de 90° dans les encoches restantes : la phase de démarrage ou phase auxiliaire alimentée à travers un artifice de déphasage, condensateur, résistance, ou inductance.
Apparaissent alors deux couples moteur dus aux deux champs tournants : le couple du champ qui tourne dans le même sens que le rotor est le plus grand et tend à augmenter avec la vitesse. Le second couple, antagoniste, est presque nul.

pat93600

Avatar du membre
Auteur du sujet
Messages : 618
Enregistré le : lun. 10 déc. 2007 - 18:11
Localisation : région parisienne

Message » ven. 11 janv. 2008 - 18:35

bravo stephane, c'est le condensateur qui était grillé ! :lol:

Il sert au démarrage du moteur en créant une phase auxiliaire.

Un champs tournant cher à lacertas. :o

Ce qu'a fait abricocot sans le savoir, c'est de lancer le moteur à la main pour créer un déséquilibre de phase au démarrage.

C'est un petit truc qui peut sauver une séance. :wink: