Réglage lampe sur Eiki EX 4000P

Tout ce qui concerne les formats peu utilisés comme le 16 mm, le 70 mm, le 8 mm, le 9,5 mm, etc
Répondre
Messages : 53
Enregistré le : mer. 30 juil. 2008 - 21:35

Réglage lampe sur Eiki EX 4000P

Message

Bonjour,

J'aimerais savoir si quelqu'un a déjà réglé l'orientation de la lampe sur un 16mm EIKI EX 4000P ????
J'ai changé la lampe et je suis obligée d'ouvrir la lanterne afin de régler la xénon mais j'ai toujours une zone de flou...
Quelqu'un aurait de la doc ou du vécu svp??

Thanx!
Messages : 53
Enregistré le : mer. 30 juil. 2008 - 21:35

Re: Réglage lampe sur Eiki EX 4000P

Message

Ah aussi j'ai quelques fois des arcs électriques à l'amorçage de lampe.... :roll:
Messages : 2463
Enregistré le : mar. 22 nov. 2011 - 23:51
Localisation : Paris
Contact :

Re: Réglage lampe sur Eiki EX 4000P

Message

J'ai un Eiki Ex-6100.

Je ne suis pas sur que la zone de flou soit due au positionnement de la lampe (qui joue plutôt sur la répartition de la lumière), mais plutôt au règlage fin du porte objectif et donc de la position de la lentille devant le photogramme (pour ça, il y a une petite vis sous le fourreau). Ou c'est, tout bêtement, que ton projo n'est pas exactement en face (et donc au centre) de ton écran...

Tu peux télécharger des manuels là :

http://www.film-tech.com/warehouse/index.php?category=2
Messages : 7079
Enregistré le : sam. 9 mai 2009 - 23:12

Re: Réglage lampe sur Eiki EX 4000P

Message

Vérifier aussi les bagues de l'objectif. Il y a quelque part un anneau fileté qui plaque la lentille externe qui parfois se desserre. Le miroir a-t-il été beaucoup déréglé pour le changement? Pour les arcs c'est inquiétant sinon...
Messages : 3139
Enregistré le : ven. 21 oct. 2011 - 13:17
Localisation : entre les toilettes et la cabine suivant les pannes

Re: Réglage lampe sur Eiki EX 4000P

Message

Nata a écrit :Bonjour,

J'aimerais savoir si quelqu'un a déjà réglé l'orientation de la lampe sur un 16mm EIKI EX 4000P ????
J'ai changé la lampe et je suis obligée d'ouvrir la lanterne afin de régler la xénon mais j'ai toujours une zone de flou...
Quelqu'un aurait de la doc ou du vécu svp??

Thanx!
Zone de flou: fait les verifs recommandées par affiche-ciné et MOSS vérifier aussi ton objectif (tu peut regarder une mire de def imprimée au travers, tu en trouve sur le net) c'est peut être la cause
Nata a écrit :Ah aussi j'ai quelques fois des arcs électriques à l'amorçage de lampe.... :roll:

Par contre ça c'est plus inquiétant et dangereux défauts d'isolement sur la HT du bloc d’amorçage vérifier (projecteur et redresseur debranché) que les connections sont bien serrés que les fils d'alimentation du xénon et de ton bloc d’amorçage non pas de traces d’échauffement ou d'usure auquel cas les remplacer par des fils de même section résistants a la chaleur, la tension d'amorçage au moment de l'allumage est entre 30000 et 60000 volts.C'est de plus un circuit qui ne peut être protégé indépendamment à cause de l'auto transfo, la plupart du temps on s'en rend compte lorsque tout est cramé (de quoi te faire friser a pas cher 1352)
Répondre