projecteur eiki st-m

Tout ce qui concerne les formats peu utilisés comme le 16 mm, le 70 mm, le 8 mm, le 9,5 mm, etc
cinelex

Auteur du sujet
Messages : 5
Enregistré le : sam. 26 sept. 2009 - 13:08

projecteur eiki st-m

Message » lun. 12 oct. 2009 - 0:25

bonjour je vient de changer toutes les courroies de mon eiki st-m il y en n'a 5 enfin je croit? car sur le ventilateur il y a deux poulies une a coté de l'autre faut t'il y mettre 1 OU 2 courroies ?car mon probleme est le suivant le ventilateur tourne mais pas la courroie cranté selle qui entreine le moteur est les bobines la rien ne bouge ;seulement quand on tourne manuellement la sa tourne normalement quelqu'un a une solution ou une photo des courroies peut-etre je me suis tromper sur l'emplacement des courroies j'ai bien recu une notice de la part de moss sur se forum a qui je remercie encore une fois mais en ne voie pas bien l'emplacement des courroies .voila pourquoi ma courroie cranté ne tourne pas ? QUI peut m'aider ? cldt cinelex

lucjean

Avatar du membre
Messages : 718
Enregistré le : lun. 24 août 2009 - 18:51

Message » lun. 12 oct. 2009 - 7:38

Concerant la poulie moteur du Eiki avec 2 gorges c'est uniquement pour changer la vitesse du projecteur soit 18 images seconde pour les films muets, ou 24 images secondes pour les films sonores. Parcontre en 18 images secondes il faut changer l'obturateur 2 pales d'origine par un 3 pales sinon il y a du scintillement. Le seul inconveniant c'est qu'il y a une petite perte de luminosité mais c'est pas bien méchant.
Donc pour conclure 2 gorges et 1 seule couroie moteur.Ton second probleme est que le mecanisme ne tourne pas malgré la nouvelle couroie., je pense que ton projecteur est mort... non je plaisante il est tout simplement en position arret sur image.Tu baisse ou tu descends le petit levier coté porte objetif et tout va fonctionner a merveille.
Bonnes projections
Lucjean

cinelex

Auteur du sujet
Messages : 5
Enregistré le : sam. 26 sept. 2009 - 13:08

Message » lun. 12 oct. 2009 - 22:31

bonsoir lucjean tout d'abord merci pour cet précision concernant les 2 poulies .maintenant concernant le levier je l'ait mit donc vers le bas mais sans résultat la courroie cranté ne tourne toujours pas avez vous une autre solution ? je précise que la courroie tourne avec la roue a l'avant en tournant manuellement a la main donc pas de blocage aux niveaux circuit de la courroie .merci cldt

cine9557

Messages : 4818
Enregistré le : dim. 28 oct. 2007 - 12:00

Message » lun. 12 oct. 2009 - 22:49

Donc il n'est pas bloqué, sans courroie le moteur tourne t-il?

cine9557

Messages : 4818
Enregistré le : dim. 28 oct. 2007 - 12:00

Message » lun. 12 oct. 2009 - 22:54

Ta lampe s'allume t'elle? y a t-il du jus dans le projo?

lucjean

Avatar du membre
Messages : 718
Enregistré le : lun. 24 août 2009 - 18:51

Message » lun. 12 oct. 2009 - 23:39

Cine a raison si le probleme est pas mecanique c'est un probleme electrique un fusible par exemple si tu retires ta courroie le moteur tourne a vide ? si oui c'est pas un fusible parcontre le condensateur celui accroché au moteur est HS, j'en ai souvent changé sur ces petites betes la..Juste une precision concernant le levier dont je t'ai parlé il faut l'actionner le projecteur en marche et pas à l'arret.Bon j'espere que tu vas t'en sortir cette fois ci sinon docteur House va te trouver une solution.

lucjean

Avatar du membre
Messages : 718
Enregistré le : lun. 24 août 2009 - 18:51

Message » mar. 13 oct. 2009 - 0:07

En relisant les symptômes de ton projecteur tu m'expliques que le levier qui active l'arrêt sur image du projecteur donc le levier coté support objectif est actuellement sur la position basse.La position basse est justement la position de déverrouillage du mécanisme pour l'arrêt sur image, le moteur tourne dans cette position mais les griffes et les débiteurs n 'entrainent plus le film .Donc tu peux essayer de remettre le projecteur en marche et d'activer de haut en bas ce levier plusieurs fois.Si ce projecteur a pas tourner depuis longtemps il a besoin de se dérouiller les jambes