Problème DCP Transformers 3

Pascal

Auteur du sujet
Messages : 26
Enregistré le : ven. 4 mars 2011 - 12:52
Localisation : Suisse
Contact :

Problème DCP Transformers 3

Message » mer. 29 juin 2011 - 16:45

Hello tout le monde,
J'essaie désespérément de charger Transformers 3 sur mon serveur mais après 34% du chargement de la version 3D originale (celle à charger en premier) il plante et met un message d'erreur.

D'après vous le problème vient du DCP?

Cela est déjà arrivé à quelqu'un?

Quoi qu'il en soit pour la séance de ce soir c'est foutu...

Merci pour vos commentaires.

djromain07

Messages : 259
Enregistré le : lun. 5 juil. 2010 - 14:42

Message » mer. 29 juin 2011 - 16:50

Hello,

Niveau capacité t'as encore de la place?
Si ce n'est pas déjà fait, redémarre ton serveur

dcstcyp

Messages : 331
Enregistré le : dim. 30 déc. 2007 - 23:11
Localisation : Sud

Message » mer. 29 juin 2011 - 16:55

essaie également de remplacer de le cable usb il peut être défaillant ça m' est déjà arriver
priver un enfant d'un de ses parents, honorable et aimant est une violation de la convention internationale des droits de l'enfant

grolem

Messages : 3032
Enregistré le : ven. 29 mai 2009 - 1:35
Localisation : En t
Contact :

Message » mer. 29 juin 2011 - 16:59

Pascal a écrit :Hello tout le monde,
J'essaie désespérément de charger Transformers 3 sur mon serveur mais après 34% du chargement de la version 3D originale (celle à charger en premier) il plante et met un message d'erreur.

Quel message d'erreur ?
La justice, c’est comme la Sainte Vierge, si on la voit pas de temps en temps, le doute s’installe.

Pascal

Auteur du sujet
Messages : 26
Enregistré le : ven. 4 mars 2011 - 12:52
Localisation : Suisse
Contact :

Message » mer. 29 juin 2011 - 17:24

Un premier rond rouge ou il est indiqué:
copy_file(/data/tmp/ingest...

un 2e: retrieve_asset(media/usb0/TRANSFORMERS...

un 3e: mxf_get_asset(media/usb0/...

un triangle jaune: Unexpected errors occured!

xjuju61x

Messages : 20
Enregistré le : dim. 5 déc. 2010 - 22:30

Message » mer. 29 juin 2011 - 19:58

c'est peutétre un probléme d'alim du disque branche le sur les usb arriere du serveur car il son generalement plus performent

Pascal

Auteur du sujet
Messages : 26
Enregistré le : ven. 4 mars 2011 - 12:52
Localisation : Suisse
Contact :

Message » mer. 29 juin 2011 - 23:34

Re!

J'ai ressayé avec un autre câble USB mais même problème.

J'ai été chercher un autre DCP chez le voisin et tout à fonctionné...

Si on recevait pas le DCP le matin même on aurait pas eu besoin d'annuler!

Merci à tous pour vos conseils...

rushdam

Avatar du membre
Messages : 126
Enregistré le : jeu. 18 mars 2010 - 22:55

Message » ven. 1 juil. 2011 - 20:33

Bonjour,
Pour nous ça a été la loose totale, on a eu un DCP vo (2 fichiers) (EN - XX) (ce qui signifie - Anglais sans sous titre) (Un grand merci au STOCK qui a préparé le DCP).
CINEMATOGRAPHIQUEMENT VOTRE

Madison

Avatar du membre
Messages : 6387
Enregistré le : jeu. 19 mars 2009 - 22:13

Message » ven. 1 juil. 2011 - 22:36

Ca arrive qu'on reçoive les sous-titres dans un " package ", envoyé par mail...
" FAKE IT TILL YOU MAKE IT ! "

Yannick

Avatar du membre
Messages : 4042
Enregistré le : mer. 22 sept. 2010 - 16:17
Contact :

Message » sam. 2 juil. 2011 - 9:03

ça pèse combien, un fichier de sous titre DCP ?
Image

Hobby : visiter les cabines ♥

En recherche d'emploi.
CV ICI LIEN CLIQUABLE

grolem

Messages : 3032
Enregistré le : ven. 29 mai 2009 - 1:35
Localisation : En t
Contact :

Message » sam. 2 juil. 2011 - 10:19

Yannick a écrit :ça pèse combien, un fichier de sous titre DCP ?

Quelques Ko.
La justice, c’est comme la Sainte Vierge, si on la voit pas de temps en temps, le doute s’installe.

Yannick

Avatar du membre
Messages : 4042
Enregistré le : mer. 22 sept. 2010 - 16:17
Contact :

Message » sam. 2 juil. 2011 - 10:29

C'est donc bien simplement du texte, merci c'est ce que je voulais savoir.
Image

Hobby : visiter les cabines ♥

En recherche d'emploi.
CV ICI LIEN CLIQUABLE

Boubou

Messages : 203
Enregistré le : dim. 30 mai 2010 - 12:05

Message » sam. 30 juil. 2011 - 21:09

Tu as eu le mode op' pour transformers. C'est une usine à gaz. Tu dois ingester les dossiers dans un certain ordre, ne pas mettre les kdm avant...

Si tu as besoin, je te fais le détail.